<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Blisko 2700 zawodników wystartowało w 29. Międzynarodowym Półmaratonie Signify PHILIPS Piła. Zobaczcie pierwszą część zdjęć | Poznań Nasze Miasto</title>
      <meta name="description" content="Pierwszy linię mety minął Kenijczyk Cosmas Kyeva">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    
        <meta property="site.name" content="Poznań Nasze Miasto" >
  <meta property="title" content="Blisko 2700 zawodników wystartowało w 29. Międzynarodowym Półmaratonie Signify PHILIPS Piła. Zobaczcie pierwszą część zdjęć" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="https://pila.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ar/c2-7329331" >
  <meta property="og:title" content="Blisko 2700 zawodników wystartowało w 29. Międzynarodowym Półmaratonie Signify PHILIPS Piła. Zobaczcie pierwszą część zdjęć" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="Poznań Nasze Miasto" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_full.jpg" >
  <meta property="og:url" content="https://poznan.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ar/c2-7329331" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_full.jpg" >
  <meta name="twitter:title" content="Blisko 2700 zawodników wystartowało w 29. Międzynarodowym Półmaratonie Signify PHILIPS Piła. Zobaczcie pierwszą część zdjęć" >
  <meta property="article:published_time" content="2019-09-08T16:47:33.000000+02:00" >
  <meta property="article:modified_time" content="2019-09-09T15:03:09.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Wiesław Szmagaj" >
  <meta property="article:tag" content="półmaraton philips piła" >
  <meta property="article:tag" content="półmaraton signify philips piła" >
  <meta property="article:tag" content="półmaraton piła" >
  <meta property="article:tag" content="bieg piła" >
 
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

  <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      (function () {
        var mainScript = document.createElement('script');
        mainScript.src = 'https://d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      }());
            window.PPAds = window.PPAds || {queue: []};
      window.PPAds.queue.push(function () {
        var _YB = _YB || {
          bm: function () {
            return (Math.random() >= 0.1 ? '1' : '0');
          }
        };
        window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
      });
            window.PPAds.queue.push(function () {
        window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
          if (window.Yieldbird) {
            window.Yieldbird.run({
              'domain': 'naszemiasto.pl'
            });
          }
        });
      });
    },
  };
</script>
  <script>
    window.PPHeaderBidding.v1.init();
  </script>

<script>var PPAdsConfig = { loadAdsSetup: false }</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.28.1/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');

    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    if (ad_standard === 'acceptable_ads') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.42.0');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    

                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

  
  
            <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://pila.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ar/c2-7329331",
    "headline": "Blisko 2700 zawodnik\u00f3w wystartowa\u0142o w 29. Mi\u0119dzynarodowym P\u00f3\u0142maratonie Signify PHILIPS Pi\u0142a. Zobaczcie p",
    "description": "Pierwszy lini\u0119 mety min\u0105\u0142 Kenijczyk Cosmas Kyeva",
    "datePublished": "2019-09-08T16:47:33.000000+02:00",
    "dateModified": "2019-09-09T14:19:02.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Wies\u0142aw Szmagaj"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Pozna\u0144 Nasze Miasto",
        "url": "https://poznan.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>

  
  
    
  
      <div id="siteHeader" class="componentsSiteHeader">
  <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
      });</script>

        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1218036774"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'poznan');
          event.appendParam('province', 'wielkopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wydarzenia_Poznan,link_url=https%3A%2F%2Fpoznan.naszemiasto.pl%2Fwiadomosci%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://poznan.naszemiasto.pl/wiadomosci/wydarzenia/" rel="noopener">Wydarzenia Poznań</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://poznan.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1218036774Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://poznan.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://poznan.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://poznan.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://poznan.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1666127221" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1666127221Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1666127221Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu1666127221', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1218036774Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1218036774', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>

</div>
    
      <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
      });</script>

            </div>
  
            

  
  
  
<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://poznan.naszemiasto.pl",
                "name": "Pozna\u0144"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://poznan.naszemiasto.pl/wydarzenia",
                "name": "Wydarzenia"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Poznań" href="https://poznan.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Poznań</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wydarzenia" href="https://poznan.naszemiasto.pl/wydarzenia" class="atomsNavigationBreadcrumbs__link">Wydarzenia</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","wydarzenia"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1372609275"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Blisko 2700 zawodników wystartowało w 29. Międzynarodowym Półmaratonie Signify PHILIPS Piła. Zobaczcie pierwszą część zdjęć</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/wieslaw-szmagaj/au/3807><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload"
        alt="Wiesław Szmagaj"
        data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/author.svg"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Wiesław Szmagaj</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1372609275PublishedAt"
        ><time datetime="2019-09-08T16:47:33+02:00" title="2019-09-08 16:47:33">08.09.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1372609275EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-09-09T15:03:09+02:00" title="2019-09-09 15:03:09">09.09.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1372609275', 'atomsArticleHead'))
        .init({"published_at":"2019-09-08T16:47:33.000000+02:00","edited_at":"2019-09-09T15:03:09.000000+02:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1989387739"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://poznan.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ga/c2-7329331/zd/46355947"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/81/57/5d75007ad0dd3_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(497 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Wiesław Szmagaj</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1" data-event-position="componentsArticleGallery__thumbnailImg--1"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://poznan.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ga/c2-7329331/zd/46355967"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/d0/93/5d7500b7eaa92_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/d0/93/5d7500b7eaa92_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/d0/93/5d7500b7eaa92_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/d0/93/5d7500b7eaa92_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/d0/93/5d7500b7eaa92_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/d0/93/5d7500b7eaa92_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2" data-event-position="componentsArticleGallery__thumbnailImg--2"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://poznan.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ga/c2-7329331/zd/46356031"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/da/62/5d75010b339be_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/da/62/5d75010b339be_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/da/62/5d75010b339be_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/da/62/5d75010b339be_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/da/62/5d75010b339be_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/da/62/5d75010b339be_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3" data-event-position="componentsArticleGallery__thumbnailImg--3"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://poznan.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ga/c2-7329331/zd/46356051"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f7/ac/5d7501205e974_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f7/ac/5d7501205e974_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f7/ac/5d7501205e974_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f7/ac/5d7501205e974_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f7/ac/5d7501205e974_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f7/ac/5d7501205e974_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4" data-event-position="componentsArticleGallery__thumbnailImg--4"
            class="componentsArticleGallery__thumbnailLink lazyload"
            href="https://poznan.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ga/c2-7329331/zd/46355947"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(497 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/4c/a1/5d75010343be8_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/4c/a1/5d75010343be8_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/4c/a1/5d75010343be8_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/4c/a1/5d75010343be8_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/4c/a1/5d75010343be8_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/4c/a1/5d75010343be8_o_small.jpg"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Pierwszy linię mety minął Kenijczyk Cosmas Kyeva</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent845373729"><div class="md"><p>Za nami 29. Międzynarodowy Półmaraton Signify PHILIPS Piła. W tym roku wystartowało w nim blisko 2700 biegaczy. Zwyciężył Kenijczyk Cosmas Kyeva (01:02:51), Etiopczykiem przed Mulu Tulu Jima (01:03:44) i Polakiem Arturem Kozłowskim (01:03:56). Dokładniejsze wyniki podaliśmy w drugiej części naszej fotorelacji z biegu.</p><p><strong>&gt;&gt;&gt; Zobacz: <a href="https://pila.naszemiasto.pl/zapraszamy-do-obejrzenia-drugiej-czesci-zdjec-z-29/ar/c2-7329503">Druga część zdjęć z tegorocznego, 29. Międzynarodowego Półmaratonu Signify PHILIPS Piła </a></strong></p><p><strong>&gt;&gt;&gt; Zobacz także: <a href="https://pila.naszemiasto.pl/polmaraton-philps-pila-kenijczycy-poza-zasiegiem-pobito/ar/c2-4785581">Galeria zdjęć z ubiegłorocznego, 28. Międzynarodowego Półmaratonu PHILIPS Piła </a></strong></p><p>Wkrótce zamieścimy również galerie zdjęć z biegu dzieci i VIP-ów. </p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title"><span class="componentsPromotionsVideo__label">polecane:</span>
        FLESZ - Totolotek Puchar Polski - najciekawsze pary 1/32 finału
      </p></div><div class="componentsPromotionsVideo__videoWrapper"><script src="https://api.dmcdn.net/all.js"></script><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom', '');
        slot.appendResolution('640', '480');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
  require.config({
    context: 'atoms/video/player-dailymotion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/video/player-dailymotion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsVideoPlayerDailymotion1659222946', 'atomsVideoPlayerDailymotion'))
        .init({"player":{"id":"videobottom","video":"x7jpnuy","width":640,"height":480},"ads":{"enabled":true,"slot":"videobottom"}});
    }
  });
</script></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1774593822" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1774593822Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1774593822Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1774593822Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1774593822', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent845373729","video_classes":["video","componentsVideoVideo","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1283796021"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '2');
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1283796021', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent845373729', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
      });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*6f7fe072f70b433cc7b38f83e5f16dfd&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
      <p class="atomsArticleFootSource component" data-event-position="atomsArticleFootSource"><span class="atomsArticleFootSource__label" data-event-position="atomsArticleFootSource__label">Materiał oryginalny: </span><a class="atomsArticleFootSource__link" data-event-position="atomsArticleFootSource__link" href="https://pila.naszemiasto.pl/blisko-2700-zawodnikow-wystartowalo-w-29-miedzynarodowym/ar/c2-7329331">Blisko 2700 zawodników wystartowało w 29. Międzynarodowym Półmaratonie Signify PHILIPS Piła. Zobaczcie pierwszą część zdjęć - Piła Nasze Miasto</a></p>
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=polmaraton_philips_p...,index=1"
        href="https://poznan.naszemiasto.pl/tag/polmaraton-philips-pila"
        title="półmaraton philips piła"
        rel="noopener tag"
      >półmaraton philips p...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=polmaraton_signify_p...,index=2"
        href="https://poznan.naszemiasto.pl/tag/polmaraton-signify-philips-pila"
        title="półmaraton signify philips piła"
        rel="noopener tag"
      >półmaraton signify p...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=polmaraton_pila,index=3"
        href="https://poznan.naszemiasto.pl/tag/polmaraton-pila"
        title="półmaraton piła"
        rel="noopener tag"
      >półmaraton piła</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=bieg_pila,index=4"
        href="https://poznan.naszemiasto.pl/tag/bieg-pila"
        title="bieg piła"
        rel="noopener tag"
      >bieg piła</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools1865248044"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Komentarze (3)
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1865248044Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1865248044Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1865248044Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1865248044Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1865248044', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["polmaraton-philips-pila","polmaraton-signify-philips-pila","polmaraton-pila","bieg-pila"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection222637186"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection222637186Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection222637186Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection222637186LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count>
            3
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection222637186ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection222637186Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm332888831" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm332888831Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm332888831QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm332888831QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm332888831QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm332888831QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm332888831ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm332888831Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm332888831NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm332888831NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm332888831Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm332888831Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm332888831', 'atomsCommentsForm'))
        .init({"article_id":"19145177","csrf_token":"a_2W8b4i97T8ZnzJetOMIu4T0qKZoDMk1UWvmB9HWQY","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection222637186"});
    }
  });
</script><span data-commnet-total="3"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1458143640" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport572234139"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport572234139CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport572234139ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport572234139', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1458143640Content"><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem506877671" data-comment-item data-comment-id="61130602"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">S</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem506877671Author">Szakal</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem506877671Date"
      title="08.09.2019 23:29:50"
      data-time="2019-09-08T23:29:50+02:00"
    >08.09.2019 23:29:50</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem506877671Content"><p>Byłem z synem i brawo podobało się nam.Dobra Organizacja i świetna atmosfera imprezy.Tak trzymać!</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem506877671Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem506877671Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61130602"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1647898685" data-comment-item data-comment-id="61128742"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">M</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem1647898685Author">Matma</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem1647898685Date"
      title="08.09.2019 19:55:07"
      data-time="2019-09-08T19:55:07+02:00"
    >08.09.2019 19:55:07</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem1647898685Content"><p>To w końcu ilu?2700 czy 3000 zawodników ?</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem1647898685Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1647898685Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61128742"
      >
          zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem2097323137" data-comment-item data-comment-id="61128640"><div class="atomsCommentsItem__avatar" data-event-position="atomsCommentsItem__avatar">B</div><div class="atomsCommentsItem__author" data-event-position="atomsCommentsItem__author"><span id="atomsCommentsItem2097323137Author">Biegacz</span><time class="atomsCommentsItem__date" data-event-position="atomsCommentsItem__date"
      id="atomsCommentsItem2097323137Date"
      title="08.09.2019 19:44:26"
      data-time="2019-09-08T19:44:26+02:00"
    >08.09.2019 19:44:26</time></div><div class="atomsCommentsItem__content" data-event-position="atomsCommentsItem__content" id="atomsCommentsItem2097323137Content"><p>Świetne zawody, Wielkie Brawa Dla Organizatorów, wolontariuszy i służb.</p></div><div class="atomsCommentsItem__actions" data-event-position="atomsCommentsItem__actions" id="atomsCommentsItem2097323137Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem2097323137Quote" data-comment-quote>skomentuj</button><button 
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position="atomsCommentsItem__action"
        data-id="61128640"
      >
          zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1458143640', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection222637186","article_id":"19145177","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":3});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection222637186LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection222637186', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fco-robic-w-tygodniu-w-poznaniu-zobacz-najciekawsze-koncerty%2Far%2Fc13-7329049"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/co-robic-w-tygodniu-w-poznaniu-zobacz-najciekawsze-koncerty/ar/c13-7329049" title="Najciekawsze koncerty i imprezy tygodnia w Poznaniu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/31/9b/5d74c0b577627_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/31/9b/5d74c0b577627_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/31/9b/5d74c0b577627_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/31/9b/5d74c0b577627_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/31/9b/5d74c0b577627_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/31/9b/5d74c0b577627_o_medium.jpg"
          alt="Najciekawsze koncerty i imprezy tygodnia w Poznaniu"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/co-robic-w-tygodniu-w-poznaniu-zobacz-najciekawsze-koncerty/ar/c13-7329049" title="Najciekawsze koncerty i imprezy tygodnia w Poznaniu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Najciekawsze koncerty i imprezy tygodnia w Poznaniu</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnatalia-kukulska-wystapila-na-dozynkach-w-szreniawie-zobacz%2Far%2Fc13-7328963"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/natalia-kukulska-wystapila-na-dozynkach-w-szreniawie-zobacz/ar/c13-7328963" title="Tak bawiła się publiczność na koncercie gwiazdy w Szreniawie" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/be/e8/5d74ac1dcd358_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/be/e8/5d74ac1dcd358_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/be/e8/5d74ac1dcd358_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/be/e8/5d74ac1dcd358_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/be/e8/5d74ac1dcd358_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/be/e8/5d74ac1dcd358_o_medium.jpg"
          alt="Tak bawiła się publiczność na koncercie gwiazdy w Szreniawie"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/natalia-kukulska-wystapila-na-dozynkach-w-szreniawie-zobacz/ar/c13-7328963" title="Tak bawiła się publiczność na koncercie gwiazdy w Szreniawie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tak bawiła się publiczność na koncercie gwiazdy w Szreniawie</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmrozu-wystapil-nad-warta-na-zakonczenie-lata-w-poznaniu-tak%2Far%2Fc13-7328917"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/mrozu-wystapil-nad-warta-na-zakonczenie-lata-w-poznaniu-tak/ar/c13-7328917" title="Mrozu wystąpił na zakończenie lata w Poznaniu - zobacz zdjęcia" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/60/8e/5d74a23ad91f3_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/60/8e/5d74a23ad91f3_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/60/8e/5d74a23ad91f3_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/60/8e/5d74a23ad91f3_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/60/8e/5d74a23ad91f3_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/60/8e/5d74a23ad91f3_o_medium.jpg"
          alt="Mrozu wystąpił na zakończenie lata w Poznaniu - zobacz zdjęcia"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/mrozu-wystapil-nad-warta-na-zakonczenie-lata-w-poznaniu-tak/ar/c13-7328917" title="Mrozu wystąpił na zakończenie lata w Poznaniu - zobacz zdjęcia" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Mrozu wystąpił na zakończenie lata w Poznaniu - zobacz zdjęcia</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzbudowal-poznan-z-klockow-lego-zobacz-jak-wyglada-ratusz%2Far%2Fc1-7323757"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zbudowal-poznan-z-klockow-lego-zobacz-jak-wyglada-ratusz/ar/c1-7323757" title="Poznań w miniaturze z klocków Lego. Zobacz niezwykłą wystawę" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/a3/4e/5d6f65e5afa98_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/a3/4e/5d6f65e5afa98_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/a3/4e/5d6f65e5afa98_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/a3/4e/5d6f65e5afa98_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/a3/4e/5d6f65e5afa98_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/a3/4e/5d6f65e5afa98_o_medium.jpg"
          alt="Poznań w miniaturze z klocków Lego. Zobacz niezwykłą wystawę"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zbudowal-poznan-z-klockow-lego-zobacz-jak-wyglada-ratusz/ar/c1-7323757" title="Poznań w miniaturze z klocków Lego. Zobacz niezwykłą wystawę" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Poznań w miniaturze z klocków Lego. Zobacz niezwykłą wystawę</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Forganek-the-junkies-jamal-i-adi-nowak-na-bezplatnym%2Far%2Fc13-7323665"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/organek-the-junkies-jamal-i-adi-nowak-na-bezplatnym/ar/c13-7323665" title="Ørganek gwiazdą bezpłatnych koncertów z okazji 25-lecia WSB" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/1f/33/5d6f5a21dc8dc_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/1f/33/5d6f5a21dc8dc_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/1f/33/5d6f5a21dc8dc_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/1f/33/5d6f5a21dc8dc_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/1f/33/5d6f5a21dc8dc_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1f/33/5d6f5a21dc8dc_o_medium.jpg"
          alt="Ørganek gwiazdą bezpłatnych koncertów z okazji 25-lecia WSB"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/organek-the-junkies-jamal-i-adi-nowak-na-bezplatnym/ar/c13-7323665" title="Ørganek gwiazdą bezpłatnych koncertów z okazji 25-lecia WSB" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Ørganek gwiazdą bezpłatnych koncertów z okazji 25-lecia WSB</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkamp-i-bokka-zagraja-na-final-cyklu-nafalach-nad-malta%2Far%2Fc13-7317205"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/kamp-i-bokka-zagraja-na-final-cyklu-nafalach-nad-malta/ar/c13-7317205" title="Kamp i Bokka zagrają nad Maltą - wstęp wolny!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/20/84/5d68ca3bbd094_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/20/84/5d68ca3bbd094_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/20/84/5d68ca3bbd094_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/20/84/5d68ca3bbd094_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/20/84/5d68ca3bbd094_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/20/84/5d68ca3bbd094_o_medium.jpg"
          alt="Kamp i Bokka zagrają nad Maltą - wstęp wolny!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kamp-i-bokka-zagraja-na-final-cyklu-nafalach-nad-malta/ar/c13-7317205" title="Kamp i Bokka zagrają nad Maltą - wstęp wolny!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kamp i Bokka zagrają nad Maltą - wstęp wolny!</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsukienki-ze-skory-ananasa-albo-opon-trwaja-targi-mody%2Far%2Fc1-7314561"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/sukienki-ze-skory-ananasa-albo-opon-trwaja-targi-mody/ar/c1-7314561" title="Sukienka ze skóry ananasa? Nowości na Targach Mody Poznań" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_medium.jpg"
          alt="Sukienka ze skóry ananasa? Nowości na Targach Mody Poznań"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/sukienki-ze-skory-ananasa-albo-opon-trwaja-targi-mody/ar/c1-7314561" title="Sukienka ze skóry ananasa? Nowości na Targach Mody Poznań" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Sukienka ze skóry ananasa? Nowości na Targach Mody Poznań</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div></div></div><div id="componentsPromotionsOffers131291748" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Ohq9aJ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Ohq9aJ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/75/8f/5c73fd2d066cc_o,size,700x172,q,100,h,a71c4b.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2oTn0Dl"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2oTn0Dl,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/c3/cf/5cf6489e10a64_o,size,700x172,q,100,h,88952b.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Hd9mFd"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Hd9mFd,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/35/4c/5d5a9433e097f_o,size,700x172,q,100,h,e7102f.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2YXMGCI"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2YXMGCI,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/8e/29/5d4d4ae0f03bd_o,size,700x172,q,100,h,0470dc.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2LfwOoR"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2LfwOoR,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/55/a5/5d1f11c5f4101_o,size,700x172,q,100,h,84692a.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers131291748', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
      });</script></div></div><script id="atomsAdsStickyRemove1136276464__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove1136276464__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1633439904"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsukienki-ze-skory-ananasa-albo-opon-trwaja-targi-mody%2Far%2Fc1-7314561"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/sukienki-ze-skory-ananasa-albo-opon-trwaja-targi-mody/ar/c1-7314561" title="Sukienka ze skóry ananasa? Nowości na Targach Mody Poznań" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/72/76/5d663d6fe7b24_o_medium.jpg"
          alt="Sukienka ze skóry ananasa? Nowości na Targach Mody Poznań"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/sukienki-ze-skory-ananasa-albo-opon-trwaja-targi-mody/ar/c1-7314561" title="Sukienka ze skóry ananasa? Nowości na Targach Mody Poznań" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Sukienka ze skóry ananasa? Nowości na Targach Mody Poznań</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fvii-dni-twierdzy-poznan-bedzie-mozna-zwiedzic-poznanskie%2Far%2Fc7-7302543"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/vii-dni-twierdzy-poznan-bedzie-mozna-zwiedzic-poznanskie/ar/c7-7302543" title="Zbliżają się VII Dni Twierdzy Poznań - zobacz program" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/09/d5/5d5bc2b8bb77f_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/09/d5/5d5bc2b8bb77f_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/09/d5/5d5bc2b8bb77f_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/09/d5/5d5bc2b8bb77f_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/09/d5/5d5bc2b8bb77f_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/09/d5/5d5bc2b8bb77f_o_medium.jpg"
          alt="Zbliżają się VII Dni Twierdzy Poznań - zobacz program"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/vii-dni-twierdzy-poznan-bedzie-mozna-zwiedzic-poznanskie/ar/c7-7302543" title="Zbliżają się VII Dni Twierdzy Poznań - zobacz program" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zbliżają się VII Dni Twierdzy Poznań - zobacz program</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
      });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ffestiwal-na-wolnym-powietrzu-przyjdz-i-zobacz-spektakle%2Far%2Fc13-7298301"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/festiwal-na-wolnym-powietrzu-przyjdz-i-zobacz-spektakle/ar/c13-7298301" title="W ten weekend Festiwal Na Wolnym Powietrzu!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/54/67/5d567549ebe14_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/54/67/5d567549ebe14_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/54/67/5d567549ebe14_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/54/67/5d567549ebe14_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/54/67/5d567549ebe14_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/54/67/5d567549ebe14_o_medium.jpg"
          alt="W ten weekend Festiwal Na Wolnym Powietrzu!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/festiwal-na-wolnym-powietrzu-przyjdz-i-zobacz-spektakle/ar/c13-7298301" title="W ten weekend Festiwal Na Wolnym Powietrzu!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">W ten weekend Festiwal Na Wolnym Powietrzu!</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdamy-ognia-w-poznaniu-pokaz-laserow-i-pirotechniki-na%2Far%2Fc2-7296585"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/damy-ognia-w-poznaniu-pokaz-laserow-i-pirotechniki-na/ar/c2-7296585" title="Dadzą ognia na stadionie w Poznaniu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/d7/c1/5d540c617de5e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/d7/c1/5d540c617de5e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/d7/c1/5d540c617de5e_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/d7/c1/5d540c617de5e_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/d7/c1/5d540c617de5e_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d7/c1/5d540c617de5e_o_medium.jpg"
          alt="Dadzą ognia na stadionie w Poznaniu"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/damy-ognia-w-poznaniu-pokaz-laserow-i-pirotechniki-na/ar/c2-7296585" title="Dadzą ognia na stadionie w Poznaniu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Dadzą ognia na stadionie w Poznaniu</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpoznaniacy-obrzucali-sie-kolorowymi-proszkami-nad-kolor%2Far%2Fc13-7297623"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/poznaniacy-obrzucali-sie-kolorowymi-proszkami-nad-kolor/ar/c13-7297623" title="Obrzucali się kolorowymi proszkami nad Maltą" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/d9/e8/5d558ea0064c6_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/d9/e8/5d558ea0064c6_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/d9/e8/5d558ea0064c6_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/d9/e8/5d558ea0064c6_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/d9/e8/5d558ea0064c6_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d9/e8/5d558ea0064c6_o_medium.jpg"
          alt="Obrzucali się kolorowymi proszkami nad Maltą"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poznaniacy-obrzucali-sie-kolorowymi-proszkami-nad-kolor/ar/c13-7297623" title="Obrzucali się kolorowymi proszkami nad Maltą" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Obrzucali się kolorowymi proszkami nad Maltą</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwielkie-puszczanie-baniek-mydlanych-na-polanie-harcerza-w%2Far%2Fc13-7297561"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/wielkie-puszczanie-baniek-mydlanych-na-polanie-harcerza-w/ar/c13-7297561" title="Wielkie puszczanie baniek mydlanych w Poznaniu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f3/e9/5d5574cc39f05_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f3/e9/5d5574cc39f05_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f3/e9/5d5574cc39f05_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f3/e9/5d5574cc39f05_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f3/e9/5d5574cc39f05_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/f3/e9/5d5574cc39f05_o_medium.jpg"
          alt="Wielkie puszczanie baniek mydlanych w Poznaniu"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wielkie-puszczanie-baniek-mydlanych-na-polanie-harcerza-w/ar/c13-7297561" title="Wielkie puszczanie baniek mydlanych w Poznaniu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wielkie puszczanie baniek mydlanych w Poznaniu</h3></a></div></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1633439904', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
      });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftrwa-malta-festival-poznan-sercem-imprezy-jak-co-roku-jest%2Far%2Fc13-5178419"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/trwa-malta-festival-poznan-sercem-imprezy-jak-co-roku-jest/ar/c13-5178419" title="Tłumy poznaniaków na placu Wolności. Trwa Malta Festival Poznań" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/da/72/5d0e302b9c803_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/da/72/5d0e302b9c803_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/da/72/5d0e302b9c803_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/da/72/5d0e302b9c803_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/da/72/5d0e302b9c803_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/da/72/5d0e302b9c803_o_medium.jpg"
          alt="Tłumy poznaniaków na placu Wolności. Trwa Malta Festival Poznań"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/malta-festival"
          title="malta festival"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=malta_festival,index=1"
        >malta festival</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/malta-festival-poznan"
          title="malta festival poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=malta_festival_pozna...,index=2"
        >malta festival pozna...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/plac-wolnosci-poznan"
          title="plac wolności poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=plac_wolnosci_poznan,index=3"
        >plac wolności poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/malta-festival-poznan-2019"
          title="malta festival poznań 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=malta_festival_pozna...,index=4"
        >malta festival pozna...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/malta-festival-poznan-2019-zdjecia"
          title="malta festival poznań 2019 zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=malta_festival_pozna...,index=5"
        >malta festival pozna...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/trwa-malta-festival-poznan-sercem-imprezy-jak-co-roku-jest/ar/c13-5178419" title="Tłumy poznaniaków na placu Wolności. Trwa Malta Festival Poznań" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tłumy poznaniaków na placu Wolności. Trwa Malta Festival Poznań</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W piątek zaczął się Malta Festival Poznań. W sobotę od samego rana na placu Wolności można spotkać wielu poznaniaków korzystających z umieszczonych tu na czas festiwalu hamaków, strefy gastronomicznej i szerokiej oferty zajęć i warsztatów. </p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frunmageddon-ceradz-koscielny-2019-swieto-milosnikow%2Far%2Fc1-5161657"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/runmageddon-ceradz-koscielny-2019-swieto-milosnikow/ar/c1-5161657" title="Święto miłośników biegania z przeszkodami już w czerwcu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/5c/44/5cfe46ad78841_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/5c/44/5cfe46ad78841_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/5c/44/5cfe46ad78841_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/5c/44/5cfe46ad78841_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/5c/44/5cfe46ad78841_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/5c/44/5cfe46ad78841_o_medium.jpg"
          alt="Święto miłośników biegania z przeszkodami już w czerwcu"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/poznan"
          title="poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=poznan,index=1"
        >poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/runmageddon"
          title="runmageddon"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=runmageddon,index=2"
        >runmageddon</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/runmageddon-poznan-2019"
          title="runmageddon Poznań 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=runmageddon_Poznan_2...,index=3"
        >runmageddon Poznań 2...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/runmageddon-poznan-zapisy"
          title="runmageddon Poznań zapisy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=runmageddon_Poznan_z...,index=4"
        >runmageddon Poznań z...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/ceradz-koscielny"
          title="Ceradz Kościelny"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Ceradz_Koscielny,index=5"
        >Ceradz Kościelny</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/runmageddon-ceradz-koscielny-2019-swieto-milosnikow/ar/c1-5161657" title="Święto miłośników biegania z przeszkodami już w czerwcu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Święto miłośników biegania z przeszkodami już w czerwcu</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W drugiej połowie czerwca wszyscy chętni będą mogli wziąć udział w kolejnym Runmageddonie, który odbędzie się niedaleko Poznania. Nadal można się zapisywać na dwudniowy bieg.</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F27-final-wosp-w-poznaniu-rozpoczety-zobacz-co-sie-bedzie%2Far%2Fc13-4951640"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/27-final-wosp-w-poznaniu-rozpoczety-zobacz-co-sie-bedzie/ar/c13-4951640" title="Finał WOŚP w Poznaniu 2019 rozpoczęty!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/8a/93/5c3aef35265fa_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/8a/93/5c3aef35265fa_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/8a/93/5c3aef35265fa_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/8a/93/5c3aef35265fa_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/8a/93/5c3aef35265fa_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8a/93/5c3aef35265fa_o_medium.jpg"
          alt="Finał WOŚP w Poznaniu 2019 rozpoczęty!"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/final-wosp-poznan-2019"
          title="finał WOŚP Poznań 2019"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=final_WOSP_Poznan_20...,index=1"
        >finał WOŚP Poznań 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/final-wosp-poznan-2019-program"
          title="finał WOŚP Poznań 2019 program"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=final_WOSP_Poznan_20...,index=2"
        >finał WOŚP Poznań 20...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/final-wosp-poznan-koncerty"
          title="finał WOŚP Poznań koncerty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=final_WOSP_Poznan_ko...,index=3"
        >finał WOŚP Poznań ko...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/27-final-wosp-poznan"
          title="27 finał WOŚP Poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=27_final_WOSP_Poznan,index=4"
        >27 finał WOŚP Poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wielka-orkiestra-swiatecznej-pomocy"
          title="Wielka Orkiestra Świątecznej Pomocy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Wielka_Orkiestra_Swi...,index=5"
        >Wielka Orkiestra Świ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/final-wosp-king-cross-marcelin"
          title="finał WOŚP King Cross Marcelin"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=final_WOSP_King_Cros...,index=6"
        >finał WOŚP King Cros...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/final-wosp-w-poznaniu"
          title="finał WOŚP w Poznaniu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=final_WOSP_w_Poznani...,index=7"
        >finał WOŚP w Poznani...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/27-final-wosp-w-poznaniu-rozpoczety-zobacz-co-sie-bedzie/ar/c13-4951640" title="Finał WOŚP w Poznaniu 2019 rozpoczęty!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Finał WOŚP w Poznaniu 2019 rozpoczęty!</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W niedzielę, 13 stycznia od samego rana w całej Polsce po raz 27. gra Wielka Orkiestra Świątecznej Pomocy. W Poznaniu na ulicach można spotkać wolontariuszy z puszkami, a przez cały dzień w wielu miejscach są organizowane koncerty, imprezy i inne wydarzenia. Zobacz program. </p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-poznaniu-trwa-miedzynarodowa-wystawa-psow-rasowych-zobacz%2Far%2Fc8-4885294"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/w-poznaniu-trwa-miedzynarodowa-wystawa-psow-rasowych-zobacz/ar/c8-4885294" title="Zobacz psie piękności na targach!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/b8/dd/5bf03f83e7f3c_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/b8/dd/5bf03f83e7f3c_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/b8/dd/5bf03f83e7f3c_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/b8/dd/5bf03f83e7f3c_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/b8/dd/5bf03f83e7f3c_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/b8/dd/5bf03f83e7f3c_o_medium.jpg"
          alt="Zobacz psie piękności na targach!"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wystawa-psow-rasowych-poznan"
          title="wystawa psów rasowych poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wystawa_psow_rasowyc...,index=1"
        >wystawa psów rasowyc...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wystawa-psow-rasowych-2018-poznan"
          title="wystawa psów rasowych 2018 poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wystawa_psow_rasowyc...,index=2"
        >wystawa psów rasowyc...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wystawa-psow-mtp"
          title="wystawa psów mtp"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wystawa_psow_mtp,index=3"
        >wystawa psów mtp</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/miedzynarodowa-wystawa-psow"
          title="międzynarodowa wystawa psów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=miedzynarodowa_wysta...,index=4"
        >międzynarodowa wysta...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wystawa-psow-rasowych-poznan-2018-zdjecia"
          title="wystawa psów rasowych Poznań 2018 zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wystawa_psow_rasowyc...,index=5"
        >wystawa psów rasowyc...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/najpiekniejsze-psy-zdjecia"
          title="najpiękniejsze psy zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=najpiekniejsze_psy_z...,index=6"
        >najpiękniejsze psy z...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wystawa-psow-na-targach-zdjecia"
          title="wystawa psów na targach zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wystawa_psow_na_targ...,index=7"
        >wystawa psów na targ...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/w-poznaniu-trwa-miedzynarodowa-wystawa-psow-rasowych-zobacz/ar/c8-4885294" title="Zobacz psie piękności na targach!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zobacz psie piękności na targach!</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W ten weekend Poznań opanowały psie piękności. Wszystko za sprawą odbywającej się na MTP Międzynarodowej Wystawy Psów Rasowych, na której można podziwiać kilka tysięcy psów reprezentujących ponad 260 ras</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpoznan-maraton-2018-wystartowal-oto-zdjecia-biegaczy-ze%2Far%2Fc2-4839368"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/poznan-maraton-2018-wystartowal-oto-zdjecia-biegaczy-ze/ar/c2-4839368" title="Wystartował poznański maraton!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/8a/f6/5bc2f2e299374_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/8a/f6/5bc2f2e299374_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/8a/f6/5bc2f2e299374_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/8a/f6/5bc2f2e299374_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/8a/f6/5bc2f2e299374_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8a/f6/5bc2f2e299374_o_medium.jpg"
          alt="Wystartował poznański maraton!"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/poznan-maraton-2018"
          title="Poznań Maraton 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Poznan_Maraton_2018,index=1"
        >Poznań Maraton 2018</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/poznan-maraton-2018-zdjecia"
          title="Poznań Maraton 2018 zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Poznan_Maraton_2018_...,index=2"
        >Poznań Maraton 2018 ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/19-pko-poznan-maraton-zdjecia"
          title="19 PKO Poznań Maraton zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=19_PKO_Poznan_Marato...,index=3"
        >19 PKO Poznań Marato...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/maraton-w-poznaniu-zdjecia-ze-startu"
          title="Maraton w Poznaniu zdjęcia ze startu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Maraton_w_Poznaniu_z...,index=4"
        >Maraton w Poznaniu z...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/poznan-maraton-2018-zdjecia-zawodnikow"
          title="Poznań Maraton 2018 zdjęcia zawodników"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Poznan_Maraton_2018_...,index=5"
        >Poznań Maraton 2018 ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/bieg-w-poznaniu-14-pazdziernika"
          title="bieg w Poznaniu 14 października"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bieg_w_Poznaniu_14_p...,index=6"
        >bieg w Poznaniu 14 p...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poznan-maraton-2018-wystartowal-oto-zdjecia-biegaczy-ze/ar/c2-4839368" title="Wystartował poznański maraton!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wystartował poznański maraton!</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Punktualnie o godz. 9 rozpoczął się 19. PKO Poznań Maraton. W biegu uczestniczy ponad 5,5 tysiąca biegaczy. Zobacz zdjęcia ze startu. </p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frunmageddon-w-poznaniu-2018-poprzedzi-trening-na-stadionie%2Far%2Fc2-4721629"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/runmageddon-w-poznaniu-2018-poprzedzi-trening-na-stadionie/ar/c2-4721629" title="Runmageddon w Poznaniu 2018 poprzedzi trening na stadionie " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2e/46/5b45c82b38973_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2e/46/5b45c82b38973_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2e/46/5b45c82b38973_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2e/46/5b45c82b38973_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2e/46/5b45c82b38973_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2e/46/5b45c82b38973_o_medium.jpg"
          alt="Runmageddon w Poznaniu 2018 poprzedzi trening na stadionie "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/runmageddon-poznan-2018"
          title="runmageddon Poznań 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=runmageddon_Poznan_2...,index=1"
        >runmageddon Poznań 2...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/trening-na-stadionie-w-poznaniu"
          title="trening na stadionie w Poznaniu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=trening_na_stadionie...,index=2"
        >trening na stadionie...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/runmageddon"
          title="runmageddon"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=runmageddon,index=3"
        >runmageddon</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/bieg-ekstremalny-poznan"
          title="bieg ekstremalny Poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bieg_ekstremalny_Poz...,index=4"
        >bieg ekstremalny Poz...</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/runmageddon-w-poznaniu-2018-poprzedzi-trening-na-stadionie/ar/c2-4721629" title="Runmageddon w Poznaniu 2018 poprzedzi trening na stadionie " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Runmageddon w Poznaniu 2018 poprzedzi trening na stadionie </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W niedzielę, 15 lipca na Stadionie Miejskim przy ul. Bułgarskiej odbędzie się trening przed zbliżającą się kolejną edycją biegu ekstremalnego Runmageddon. </p></a></div></div></div></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion205843127"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion205843127MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/moto/wypadki/"
        >Wypadki Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/moto/"
        >Motoryzacja Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/biznes/"
        >Biznes Poznań</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion205843127', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion795375207"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion795375207MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/"
        >Wiadomości Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/sport/"
        >Sport Poznań</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion795375207', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1602731506"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1602731506MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/mieszkania/poznan"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/poznan"
        >Mieszkania Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/domy/poznan"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/poznan"
        >Domy Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca/poznan"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/poznan"
        >Praca Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca?lokalizacja_region=wielkopolskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=wielkopolskie"
        >Praca wielkopolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/motoryzacja/osobowe/poznan"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/poznan"
        >Samochody Poznań</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1602731506', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1766443261"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1766443261MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1766443261Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1766443261', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1657283513"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1657283513MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1657283513Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1657283513', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>


        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7329331");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL3019011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0966530"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "poznan");
             PPAds.app.getSlotTemplate().appendTargeting('region', "wielkopolskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.12.2/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=poznan.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=poznan.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3" id="rfa223816ccee067e5b77ec481c6f5912c9a35dc3381018456"><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__content"><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__wrapper"><p class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__instruction">
        Przycisk nie działa ?
        <button id="rfa223816ccee067e5b77ec481c6f5912c9a35dc3381018456ShowHelp" class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="rfa223816ccee067e5b77ec481c6f5912c9a35dc3381018456Enter" class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__enter">
      Odblokuję następnym razem
    </button><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__help rfa223816ccee067e5b77ec481c6f5912c9a35dc3__help--hide"><button  class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpCol"><span class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpNumber">1.</span><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpCol"><img class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpCol"><span class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpNumber">2.</span><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpCol"><img class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpCol"><span class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpNumber">3.</span><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpCol"><img class="rfa223816ccee067e5b77ec481c6f5912c9a35dc3__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.42.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#rfa223816ccee067e5b77ec481c6f5912c9a35dc3381018456 .rfa223816ccee067e5b77ec481c6f5912c9a35dc3__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#rfa223816ccee067e5b77ec481c6f5912c9a35dc3381018456 .rfa223816ccee067e5b77ec481c6f5912c9a35dc3__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#rfa223816ccee067e5b77ec481c6f5912c9a35dc3381018456 .rfa223816ccee067e5b77ec481c6f5912c9a35dc3__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#rfa223816ccee067e5b77ec481c6f5912c9a35dc3381018456 .rfa223816ccee067e5b77ec481c6f5912c9a35dc3__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Blisko 2700 zawodników wystartowało w 29. Międzynarodowym Półmaratonie Signify PHILIPS Piła. Zobaczcie pierwszą część zdjęć');
          event.appendParam('api_id', '19145177');
          event.appendParam('id', '7329331');
          event.appendParam('created_at', '2019-09-08T16:47:33.000000+02:00');
          event.appendParam('edited_at', '2019-09-09T15:03:09.000000+02:00');
          event.appendParam('photo_count', '497');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'wieslaw.szmagaj');
          event.appendParam('tags', 'półmaraton philips piła, półmaraton signify philips piła, półmaraton piła, bieg piła');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL3019011');
          event.appendParam('simc', '0966530');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wydarzenia');
          event.appendParam('path', '/wydarzenia/');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
