<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Moxy Poznań Airport: Przy lotnisku Ławica otwarto nowoczesny hotel z sieci Marriott [ZDJĘCIA] | Poznań Nasze Miasto</title>
      <meta name="description" content="Nowoczesny hotel Moxy Poznań Airport należący do międzynarodowej sieci Marriott International został otwarty przy lotnisku Ławica w Poznaniu. W budynku znajduje się 120 pokoi. Hotel Moxy Poznań Airport posiada bardzo szybki internet oraz bar otwarty przez całą dobę. Budowa hotelu dla pokolenia Y trwała niecałe półtora roku.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
    
        <meta property="site.name" content="Poznań Nasze Miasto" >
  <meta property="title" content="Moxy Poznań Airport: Przy lotnisku Ławica otwarto nowoczesny hotel z sieci Marriott [ZDJĘCIA]" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="https://poznan.naszemiasto.pl/moxy-poznan-airport-przy-lotnisku-lawica-otwarto-nowoczesny/ar/c1-7413098" >
  <meta property="og:title" content="Moxy Poznań Airport: Przy lotnisku Ławica otwarto nowoczesny hotel z sieci Marriott [ZDJĘCIA]" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="Poznań Nasze Miasto" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_full.jpg" >
  <meta property="og:url" content="https://poznan.naszemiasto.pl/moxy-poznan-airport-przy-lotnisku-lawica-otwarto-nowoczesny/ar/c1-7413098" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_full.jpg" >
  <meta name="twitter:title" content="Moxy Poznań Airport: Przy lotnisku Ławica otwarto nowoczesny hotel z sieci Marriott [ZDJĘCIA]" >
  <meta property="article:published_time" content="2019-11-05T12:50:14.000000+01:00" >
  <meta property="article:modified_time" content="2019-11-05T12:58:00.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Norbert Kowalski" >
  <meta property="article:tag" content="lotnisko poznań" >
  <meta property="article:tag" content="ławica hotel" >
  <meta property="article:tag" content="lotnisko poznań hotel" >
  <meta property="article:tag" content="moxy poznań airport" >
  <meta property="article:tag" content="moxy poznań" >
  <meta property="article:tag" content="hotel poznań" >
  <meta property="article:tag" content="hotele poznań" >
 
    
    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>

    
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

    <img src="" layout="nodisplay">
    <img src="" layout="nodisplay">
<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>


    <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      window.addEventListener('adsNormalSetup', function () {
        (function () {
          var mainScript = document.createElement('script');
          mainScript.src = 'https://d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
          var firstScriptOnSite = document.getElementsByTagName('script')[0];
          (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
        }());
                window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          var _YB = _YB || {
            bm: function () {
              return (Math.random() >= 0.1 ? '1' : '0');
            }
          };
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
        });
                window.PPAds.queue.push(function () {
          window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
            if (window.Yieldbird) {
              window.Yieldbird.run({
                'domain': 'naszemiasto.pl'
              });
            }
          });
        });
      });
    },
  };
</script>
  <script>
    window.PPHeaderBidding.v1.init();
  </script>

  <script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.33.5/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"})
      .setDefaultTargeting('typstr', 'wiadomosci');

    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    if (ad_standard === 'acceptable_ads') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

          PPAds.enableClientInnerLazyLoad();
    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.46.5');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

<script>
  window.dispatchEvent(new CustomEvent('adsNormalSetup', {}));
</script>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1698697084"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'poznan');
          event.appendParam('province', 'wielkopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Z_miasta_Poznan,link_url=https%3A%2F%2Fpoznan.naszemiasto.pl%2Fz-miasta%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://poznan.naszemiasto.pl/z-miasta/" rel="noopener">Z miasta Poznań</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://poznan.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1698697084Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://poznan.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://poznan.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://poznan.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://poznan.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu501091244" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://poznan.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu501091244Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu501091244Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu501091244', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1698697084Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1698697084', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




      </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://poznan.naszemiasto.pl/moxy-poznan-airport-przy-lotnisku-lawica-otwarto-nowoczesny/ar/c1-7413098",
    "headline": "Moxy Pozna\u0144 Airport: Przy lotnisku \u0141awica otwarto nowoczesny hotel z sieci Marriott [ZDJ\u0118CIA]",
    "description": "Nowoczesny hotel Moxy Pozna\u0144 Airport nale\u017c\u0105cy do mi\u0119dzynarodowej sieci Marriott International zosta\u0142 otwarty przy lotnisku \u0141awica w Poznaniu. W budynku znajduje si\u0119 120 pokoi. Hotel Moxy Pozna\u0144 Airport posiada bardzo szybki internet oraz bar otwarty przez ca\u0142\u0105 dob\u0119. Budowa hotelu trwa\u0142a nieca\u0142e p\u00f3\u0142tora roku.",
    "datePublished": "2019-11-05T12:50:14.000000+01:00",
    "dateModified": "2019-11-05T12:50:14.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Norbert Kowalski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Pozna\u0144 Nasze Miasto",
        "url": "https://poznan.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

            </div>


          <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1677820735">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://poznan.naszemiasto.pl" rel="noopener">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1677820735CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1677820735AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen1677820735');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1677820735', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>





<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://poznan.naszemiasto.pl",
                "name": "Pozna\u0144"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://poznan.naszemiasto.pl/z-miasta/",
                "name": "Z miasta"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Poznań" href="https://poznan.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Poznań</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Z miasta" href="https://poznan.naszemiasto.pl/z-miasta/" class="atomsNavigationBreadcrumbs__link">Z Miasta</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","strefa-biznesu","dom-i-mieszkanie","wiadomosci-gospodarcze","wiesci-z-miasta","z-miasta"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1559270252"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Moxy Poznań Airport: Przy lotnisku Ławica otwarto nowoczesny hotel z sieci Marriott [ZDJĘCIA]</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/norbert-kowalski/au/46829><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload"
        alt="Norbert Kowalski"
        data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/28/41/5cfd0b3bb686f_icon.jpg"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Norbert Kowalski</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1559270252PublishedAt"
        ><time datetime="2019-11-05T12:50:14+01:00" title="2019-11-05 12:50:14">05.11.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1559270252EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-11-05T12:58:00+01:00" title="2019-11-05 12:58:00">05.11.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1559270252', 'atomsArticleHead'))
        .init({"published_at":"2019-11-05T12:50:14.000000+01:00","edited_at":"2019-11-05T12:58:00.000000+01:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery757095218"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://poznan.naszemiasto.pl/moxy-poznan-airport-przy-lotnisku-lawica-otwarto-nowoczesny/ga/c1-7413098/zd/48105568"
            title="Nowoczesny Hotel Moxy Poznań należący do marki Marriott International został otwarty przy lotnisku Ławica."
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt="Nowoczesny Hotel Moxy Poznań należący do marki Marriott International został otwarty przy lotnisku Ławica."
              data-src="https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a4caee_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            Nowoczesny Hotel Moxy Poznań należący do marki Marriott International został otwarty przy lotnisku Ławica.
          </span><span class="componentsArticleGallery__author">mat. prasowe</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://poznan.naszemiasto.pl/moxy-poznan-airport-przy-lotnisku-lawica-otwarto-nowoczesny/ga/c1-7413098/zd/48105562"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc160498f45a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc160498f45a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc160498f45a_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc160498f45a_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc160498f45a_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc160498f45a_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://poznan.naszemiasto.pl/moxy-poznan-airport-przy-lotnisku-lawica-otwarto-nowoczesny/ga/c1-7413098/zd/48105564"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc16049cb457_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc16049cb457_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc16049cb457_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc16049cb457_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc16049cb457_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/ae/24/5dc16049cb457_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://poznan.naszemiasto.pl/moxy-poznan-airport-przy-lotnisku-lawica-otwarto-nowoczesny/ga/c1-7413098/zd/48105568"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a13d8d_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a13d8d_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a13d8d_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a13d8d_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a13d8d_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/2d/77/5dc1604a13d8d_o_small.jpg"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Nowoczesny hotel Moxy Poznań Airport należący do międzynarodowej sieci Marriott International został otwarty przy lotnisku Ławica w Poznaniu. W budynku znajduje się 120 pokoi. Hotel Moxy Poznań Airport posiada bardzo szybki internet oraz bar otwarty przez całą dobę. Budowa hotelu dla pokolenia Y trwała niecałe półtora roku.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1593172218"><div class="md"><p>– Postawiliśmy na Poznań, gdyż koncepcja marki pasuje idealnie do miasta, które jest postrzegane jako innowacyjne i otwarte na młodych ludzi. Nie mogliśmy myśleć o lepszej lokalizacji, przy lotnisku, a jednocześnie w pobliżu zaplecza biznesowego, handlowego i turystycznego – mówi Gheorghe Marian Cristescu, prezes zarządu Polskiego Holdingu Hotelowego, który zarządza hotelem Moxy Poznań Airport należącym do międzynarodowej sieci Marriott.</p><h2>Zobacz też: <a href="https://poznan.naszemiasto.pl/licytacje-komornicze-w-woj-wielkopolskim-kup-dom-od/ga/c9-7402032/zd/47911952">Licytacje komornicze w woj. wielkopolskim. Kup dom od komornika w okazyjnie cenie! [LISTOPAD 2019]</a></h2><p>– Inspiracją dla powstania hotelu był fakt, że w ramach naszej działalności należy rozwijać jednocześnie usługi pozalotnicze. Cieszymy się, że na naszym terenie powstał hotel Moxy Poznań Airport. Jest to nie tylko pierwsza tego typu inwestycja przy lotnisku ale przede wszystkim widoczny znak rozwoju miasta Poznania, którego oknem na świat jest port lotniczy – opowiada z kolei Mariusz Wiatrowski, prezes poznańskiego lotniska.</p></div><div class="componentsAdsContent" id="componentsAdsContent2060278996">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p><strong>Czytaj: <a href="https://poznan.naszemiasto.pl/koniec-swiata-w-poznaniu-tak-wygladalyby-polskie-miasta/ar/c13-7410890">Koniec świata w Poznaniu? Tak wyglądałyby polskie miasta, gdyby to tu działa się &quot;Wojna światów&quot; [ZDJĘCIA]</a></strong></p><p>Hotel Moxy Poznań Airport oferuje 120 pokoi, salę konferencyjną i dwie kameralne salki spotkań oraz recepcję z całodobowym barem, gdzie każdy meldujący się gość otrzyma powitalnego drinka. Swoim wystrojem nawiązuje do zakładów metalurgicznych Hipolita Cegielskiego.</p><h2>Hotel dla pokolenia Y</h2><p><strong>Marka Moxy ma być odpowiedzią sieci Marriott na potrzeby pokolenia Y. W hotelu jest szybkie Wifi, bar otwarty 24 godziny na dobę, gry planszowe, przekąski, energiczna muzyka i duże ekrany TV w pokojach.</strong> Hotel został zbudowany z myślą o ludziach urodzonych pomiędzy 1980 a 1999 rokiem, którzy nie pamiętają świata bez internetu.</p><p><strong>POLECAMY:</strong></p><div style="display:flex; padding: 10px 0 0 3px; flex-wrap:wrap;border:1px solid lightgray; width:fit-content"><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://poznan.naszemiasto.pl/tak-bedzie-wygladal-najwyzszy-budynek-w-poznaniu-biurowiec/ga/c1-7402258/zd/47915848"><img src="https://d-nm.ppstatic.pl/kadr/k/r/9f/44/5db6d379ba0e6_o,size,933x0,q,70,h,2b01ec.jpg" style="width:auto; height:150px"/></a><a href="https://poznan.naszemiasto.pl/tak-bedzie-wygladal-najwyzszy-budynek-w-poznaniu-biurowiec/ga/c1-7402258/zd/47915848"><p style="font-size:16px"><b>Tak będzie wyglądał nowy najwyższy budynek w Poznaniu!</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px;"><a href="http://poznan.naszemiasto.pl/artykul/zdjecia/hity-z-klasowek-uczniowie-zaskakuja-nauczyciele-zdumieni,4897680,gal,t,id,tm.html"><img src="https://d-pt.ppstatic.pl/k/r/1/9d/e6/5b5593f802b67_p.jpg?1538222062" style="width:auto; height:150px"/></a><p style="font-size:16px"><a href="http://poznan.naszemiasto.pl/artykul/zdjecia/hity-z-klasowek-uczniowie-zaskakuja-nauczyciele-zdumieni,4897680,gal,t,id,tm.html"><b>Najśmieszniejsze wpadki uczniów na sprawdzianach</b></a></p></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://poznan.naszemiasto.pl/quiz/pytanie/1,3962,umiesz_przeklinac_po_poznansku_sprawdz_to,n,q,t.html"><img src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/5b/f3/5a27ad73298a6_o,size,624x344,q,100,h,6ba1d6.jpg?1512549747" style="width:auto; height:150px"/></a><a href="https://poznan.naszemiasto.pl/quiz/pytanie/1,3962,umiesz_przeklinac_po_poznansku_sprawdz_to,n,q,t.html"><p style="font-size:16px"><b>Quiz: Umiesz przeklinać po poznańsku?</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://poznan.naszemiasto.pl/z-dzieckiem-do-restauracji-w-poznaniu-ktore-restauracje-sa/ar/c17-7361303"><img src="https://d-nm.ppstatic.pl/kadr/k/r/e5/4d/5d92f4641acd4_o,size,933x0,q,70,h,cb2988.jpg" style="width:auto; height:150px"/></a><a href="https://poznan.naszemiasto.pl/z-dzieckiem-do-restauracji-w-poznaniu-ktore-restauracje-sa/ar/c17-7361303"><p style="font-size:16px"><b>Restauracje przyjazne dzieciom w Poznaniu</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto"><a href="http://poznan.naszemiasto.pl/artykul/zdjecia/przestepcy-z-wielkopolski-oni-sa-poszukiwani-przez-policje,4875876,galop,t,id,tm.html"><img src="https://d-pt.ppstatic.pl/k/r/1/ed/21/5be57cdf92af0_p.jpg?1543502671" style="width:auto; height:150px"/></a><a href="http://poznan.naszemiasto.pl/artykul/zdjecia/przestepcy-z-wielkopolski-oni-sa-poszukiwani-przez-policje,4875876,galop,t,id,tm.html"><p style="font-size:16px"><b>Przestępcy z Wielkopolski</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://poznan.naszemiasto.pl/artykul/zdjecia/gdzie-isc-na-tance-w-poznaniu-oto-ulubione-kluby-taneczne-i,4997354,galop,t,id,tm.html"><img src="https://d-pt.ppstatic.pl/k/r/1/79/e9/5c583a48e3c37_p.jpg?1550263996" style="width:auto; height:150px"/></a><a href="http://poznan.naszemiasto.pl/artykul/zdjecia/gdzie-isc-na-tance-w-poznaniu-oto-ulubione-kluby-taneczne-i,4997354,galop,t,id,tm.html"><p style="font-size:16px"><b>Najlepsze kluby i dyskoteki w Poznaniu</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="http://poznan.naszemiasto.pl/artykul/zdjecia/madki-i-ich-najsmieszniejsze-teksty-znalezione-na-forach,4937960,galop,t,id,tm.html"><img src="https://d-nm.ppstatic.pl/kadr/k/r/72/9d/5c2caf4150123_o,size,933x0,q,70,h,746359.jpg" style="width:auto; height:150px"/></a><a href="http://poznan.naszemiasto.pl/artykul/zdjecia/madki-i-ich-najsmieszniejsze-teksty-znalezione-na-forach,4937960,galop,t,id,tm.html"><p style="font-size:16px"><b>Najzabawniejsze teksty &quot;madek&quot;</b></p></a></div><br><br><div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://poznan.naszemiasto.pl/imieniny-ulicy-swiety-marcin-2019-w-poznaniu-11-listopada/ar/c1-7395674"><img src="https://d-nm.ppstatic.pl/kadr/k/r/1e/18/5db173745852d_o,size,933x0,q,70,h,27c36d.jpg" style="width:auto; height:150px"/></a><a href="https://poznan.naszemiasto.pl/imieniny-ulicy-swiety-marcin-2019-w-poznaniu-11-listopada/ar/c1-7395674"><p style="font-size:16px"><b>Imieniny Ulicy Święty Marcin w Poznaniu - PROGRAM</b></p></a></div></div></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/f9220251-8988-61ea-6138-e8b42eee282b,7f08db0e-c1bb-d3e4-155d-490cfe4bdcae,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Mniej zabitych, wiecej pijanych. Bilans akcji &quot;Znicz&quot;. 
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo35255985" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo35255985Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo35255985Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo35255985Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo35255985', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1593172218","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo2107737140"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo2107737140', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1593172218', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*6f7fe072f70b433cc7b38f83e5f16dfd&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=lotnisko_poznan,index=1"
        href="https://poznan.naszemiasto.pl/tag/lotnisko-poznan"
        title="lotnisko poznań"
        rel="noopener tag"
      >lotnisko poznań</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=lawica_hotel,index=2"
        href="https://poznan.naszemiasto.pl/tag/lawica-hotel"
        title="ławica hotel"
        rel="noopener tag"
      >ławica hotel</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=lotnisko_poznan_hote...,index=3"
        href="https://poznan.naszemiasto.pl/tag/lotnisko-poznan-hotel"
        title="lotnisko poznań hotel"
        rel="noopener tag"
      >lotnisko poznań hote...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=moxy_poznan_airport,index=4"
        href="https://poznan.naszemiasto.pl/tag/moxy-poznan-airport"
        title="moxy poznań airport"
        rel="noopener tag"
      >moxy poznań airport</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=moxy_poznan,index=5"
        href="https://poznan.naszemiasto.pl/tag/moxy-poznan"
        title="moxy poznań"
        rel="noopener tag"
      >moxy poznań</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=hotel_poznan,index=6"
        href="https://poznan.naszemiasto.pl/tag/hotel-poznan"
        title="hotel poznań"
        rel="noopener tag"
      >hotel poznań</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=hotele_poznan,index=7"
        href="https://poznan.naszemiasto.pl/tag/hotele-poznan"
        title="hotele poznań"
        rel="noopener tag"
      >hotele poznań</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools274373668"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools274373668Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools274373668Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools274373668Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools274373668Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools274373668', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["lotnisko-poznan","lawica-hotel","lotnisko-poznan-hotel","moxy-poznan-airport","moxy-poznan","hotel-poznan","hotele-poznan"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection930975786"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection930975786Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection930975786Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection930975786LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection930975786ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection930975786Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm1792535612" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm1792535612Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm1792535612QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm1792535612QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm1792535612QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1792535612QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1792535612ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm1792535612Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm1792535612NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm1792535612NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm1792535612Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm1792535612Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm1792535612', 'atomsCommentsForm'))
        .init({"article_id":"19379997","csrf_token":"fI15GNUAB4eTFm17Pfz9cFUqS1hSPXmN8pXt3o6O8UM","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection930975786"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1437431174" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport69684827"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport69684827CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport69684827ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport69684827', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing1437431174NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1437431174Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1437431174', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection930975786","article_id":"19379997","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection930975786LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection930975786', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ffilip-chajzer-sprawdzil-jak-to-jest-byc-policjantem-w%2Far%2Fc13-7412522"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/filip-chajzer-sprawdzil-jak-to-jest-byc-policjantem-w/ar/c13-7412522" title="Filip Chajzer policjantem w Poznaniu. Tak wyglądał jego patrol" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/cb/7b/5dc1303ac1f54_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/cb/7b/5dc1303ac1f54_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/cb/7b/5dc1303ac1f54_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/cb/7b/5dc1303ac1f54_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/cb/7b/5dc1303ac1f54_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/cb/7b/5dc1303ac1f54_o_medium.jpg"
          alt="Filip Chajzer policjantem w Poznaniu. Tak wyglądał jego patrol"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/filip-chajzer-sprawdzil-jak-to-jest-byc-policjantem-w/ar/c13-7412522" title="Filip Chajzer policjantem w Poznaniu. Tak wyglądał jego patrol" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Filip Chajzer policjantem w Poznaniu. Tak wyglądał jego patrol</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpanorama-poznania-tuz-po-zachodzie-slonca-zobacz-niezwykle%2Far%2Fc1-7412436"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/panorama-poznania-tuz-po-zachodzie-slonca-zobacz-niezwykle/ar/c1-7412436" title="Panorama Poznania tuż po zachodzie słońca. Zobacz niezwykłe zdjęcia!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/8f/d7/5dc124fd59592_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/8f/d7/5dc124fd59592_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/8f/d7/5dc124fd59592_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/8f/d7/5dc124fd59592_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/8f/d7/5dc124fd59592_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8f/d7/5dc124fd59592_o_medium.jpg"
          alt="Panorama Poznania tuż po zachodzie słońca. Zobacz niezwykłe zdjęcia!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/panorama-poznania-tuz-po-zachodzie-slonca-zobacz-niezwykle/ar/c1-7412436" title="Panorama Poznania tuż po zachodzie słońca. Zobacz niezwykłe zdjęcia!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Panorama Poznania tuż po zachodzie słońca. Zobacz niezwykłe zdjęcia!</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F20-najczesciej-uzywanych-slow-w-wielkopolsce-znasz-je%2Far%2Fc1-7412354"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/20-najczesciej-uzywanych-slow-w-wielkopolsce-znasz-je/ar/c1-7412354" title="20 najczęściej używanych słów w Wielkopolsce. Znasz je?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/5a/f2/5dc118c170685_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/5a/f2/5dc118c170685_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/5a/f2/5dc118c170685_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/5a/f2/5dc118c170685_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/5a/f2/5dc118c170685_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/5a/f2/5dc118c170685_o_medium.jpg"
          alt="20 najczęściej używanych słów w Wielkopolsce. Znasz je?"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/20-najczesciej-uzywanych-slow-w-wielkopolsce-znasz-je/ar/c1-7412354" title="20 najczęściej używanych słów w Wielkopolsce. Znasz je?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">20 najczęściej używanych słów w Wielkopolsce. Znasz je?</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprzez-poznan-przejechal-policyjny-konwoj-spowodowal-korki%2Far%2Fc1-7411430"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/przez-poznan-przejechal-policyjny-konwoj-spowodowal-korki/ar/c1-7411430" title="Przez Poznań przejechał konwój policyjny. Spowodował duże korki" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/19/08/5dc0099324fba_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/19/08/5dc0099324fba_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/19/08/5dc0099324fba_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/19/08/5dc0099324fba_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/19/08/5dc0099324fba_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/19/08/5dc0099324fba_o_medium.jpg"
          alt="Przez Poznań przejechał konwój policyjny. Spowodował duże korki"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/przez-poznan-przejechal-policyjny-konwoj-spowodowal-korki/ar/c1-7411430" title="Przez Poznań przejechał konwój policyjny. Spowodował duże korki" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Przez Poznań przejechał konwój policyjny. Spowodował duże korki</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpoznan-klepsydra-z-415-zniczy-zaplonela-na-placu-wolnosci%2Far%2Fc1-7409722"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/poznan-klepsydra-z-415-zniczy-zaplonela-na-placu-wolnosci/ar/c1-7409722" title="Klepsydra z 415 zniczy zapłonęła na placu Wolności. Zobacz zdjęcia" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/43/71/5dbdbb36ebabe_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/43/71/5dbdbb36ebabe_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/43/71/5dbdbb36ebabe_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/43/71/5dbdbb36ebabe_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/43/71/5dbdbb36ebabe_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/43/71/5dbdbb36ebabe_o_medium.jpg"
          alt="Klepsydra z 415 zniczy zapłonęła na placu Wolności. Zobacz zdjęcia"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poznan-klepsydra-z-415-zniczy-zaplonela-na-placu-wolnosci/ar/c1-7409722" title="Klepsydra z 415 zniczy zapłonęła na placu Wolności. Zobacz zdjęcia" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Klepsydra z 415 zniczy zapłonęła na placu Wolności. Zobacz zdjęcia</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpoznan-obroncy-praw-zwierzat-protestowali-przeciw-cyrkowi%2Far%2Fc1-7409682"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/poznan-obroncy-praw-zwierzat-protestowali-przeciw-cyrkowi/ar/c1-7409682" title="Obrońcy praw zwierząt protestowali przeciw cyrkowi Korona" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_medium.jpg"
          alt="Obrońcy praw zwierząt protestowali przeciw cyrkowi Korona"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poznan-obroncy-praw-zwierzat-protestowali-przeciw-cyrkowi/ar/c1-7409682" title="Obrońcy praw zwierząt protestowali przeciw cyrkowi Korona" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Obrońcy praw zwierząt protestowali przeciw cyrkowi Korona</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fakcja-ratowania-tygrysow-w-poznanskim-zoo-wszystkie%2Far%2Fc1-7407458"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/akcja-ratowania-tygrysow-w-poznanskim-zoo-wszystkie/ar/c1-7407458" title="Wszystkie tygrysy żyją! Zobacz zdjęcia z akcji ratunkowej" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_medium.jpg"
          alt="Wszystkie tygrysy żyją! Zobacz zdjęcia z akcji ratunkowej"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/akcja-ratowania-tygrysow-w-poznanskim-zoo-wszystkie/ar/c1-7407458" title="Wszystkie tygrysy żyją! Zobacz zdjęcia z akcji ratunkowej" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wszystkie tygrysy żyją! Zobacz zdjęcia z akcji ratunkowej</h3></a></div></div></div></div><div id="componentsPromotionsOffers501000523" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2oTn0Dl"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2oTn0Dl,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/c3/cf/5cf6489e10a64_o,size,700x172,q,100,h,88952b.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/35J3Ftl"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/35J3Ftl,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/d4/b9/5da6ed4f63c01_o,size,700x172,q,100,h,55a145.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Ohq9aJ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Ohq9aJ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/a6/54/5da9982da4e9d_o,size,700x172,q,100,h,db34a4.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2qCXd6X"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2qCXd6X,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/87/8e/5daff35ba2aeb_o,size,700x172,q,100,h,1fb195.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2WlEZmh"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2WlEZmh,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/19/d4/5db8022d8d663_o,size,700x172,q,100,h,ee9835.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers501000523', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><script id="atomsAdsStickyRemove194080541__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove194080541__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1839518099"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpoznan-obroncy-praw-zwierzat-protestowali-przeciw-cyrkowi%2Far%2Fc1-7409682"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/poznan-obroncy-praw-zwierzat-protestowali-przeciw-cyrkowi/ar/c1-7409682" title="Obrońcy praw zwierząt protestowali przeciw cyrkowi Korona" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/4d/c3/5dbda8744b06a_o_medium.jpg"
          alt="Obrońcy praw zwierząt protestowali przeciw cyrkowi Korona"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poznan-obroncy-praw-zwierzat-protestowali-przeciw-cyrkowi/ar/c1-7409682" title="Obrońcy praw zwierząt protestowali przeciw cyrkowi Korona" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Obrońcy praw zwierząt protestowali przeciw cyrkowi Korona</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fakcja-ratowania-tygrysow-w-poznanskim-zoo-wszystkie%2Far%2Fc1-7407458"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/akcja-ratowania-tygrysow-w-poznanskim-zoo-wszystkie/ar/c1-7407458" title="Wszystkie tygrysy żyją! Zobacz zdjęcia z akcji ratunkowej" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/6d/f8/5dbac0874ee4e_o_medium.jpg"
          alt="Wszystkie tygrysy żyją! Zobacz zdjęcia z akcji ratunkowej"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/akcja-ratowania-tygrysow-w-poznanskim-zoo-wszystkie/ar/c1-7407458" title="Wszystkie tygrysy żyją! Zobacz zdjęcia z akcji ratunkowej" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wszystkie tygrysy żyją! Zobacz zdjęcia z akcji ratunkowej</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftygrysy-z-korczowej-trafily-do-zoo-w-poznaniu-sa%2Far%2Fc1-7406930"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tygrysy-z-korczowej-trafily-do-zoo-w-poznaniu-sa/ar/c1-7406930" title="Tygrysy z granicy są w Poznaniu! &quot;Sytuacja jest dramatyczna&quot;" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/9d/8d/5dba948ab4ceb_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/9d/8d/5dba948ab4ceb_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/9d/8d/5dba948ab4ceb_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/9d/8d/5dba948ab4ceb_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/9d/8d/5dba948ab4ceb_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/9d/8d/5dba948ab4ceb_o_medium.jpg"
          alt="Tygrysy z granicy są w Poznaniu! &quot;Sytuacja jest dramatyczna&quot;"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tygrysy-z-korczowej-trafily-do-zoo-w-poznaniu-sa/ar/c1-7406930" title="Tygrysy z granicy są w Poznaniu! &quot;Sytuacja jest dramatyczna&quot;" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tygrysy z granicy są w Poznaniu! &quot;Sytuacja jest dramatyczna&quot;</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fw-poznaniu-powstala-nowa-policyjna-izba-dziecka-jak-wyglada%2Far%2Fc1-7406190"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/w-poznaniu-powstala-nowa-policyjna-izba-dziecka-jak-wyglada/ar/c1-7406190" title="W Poznaniu powstała nowa Policyjna Izba Dziecka. Jak wygląda? [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/84/fe/5db99335ef462_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/84/fe/5db99335ef462_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/84/fe/5db99335ef462_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/84/fe/5db99335ef462_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/84/fe/5db99335ef462_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/84/fe/5db99335ef462_o_medium.jpg"
          alt="W Poznaniu powstała nowa Policyjna Izba Dziecka. Jak wygląda? [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/w-poznaniu-powstala-nowa-policyjna-izba-dziecka-jak-wyglada/ar/c1-7406190" title="W Poznaniu powstała nowa Policyjna Izba Dziecka. Jak wygląda? [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">W Poznaniu powstała nowa Policyjna Izba Dziecka. Jak wygląda? [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fo-wlos-od-tragedii-w-poznaniu-siedzieli-na-torach-i%2Far%2Fc1-7405188"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/o-wlos-od-tragedii-w-poznaniu-siedzieli-na-torach-i/ar/c1-7405188" title="O włos od tragedii! Siedzieli na torach i zatrzymywali tramwaje" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/77/a1/5db9465a4dd73_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/77/a1/5db9465a4dd73_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/77/a1/5db9465a4dd73_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/77/a1/5db9465a4dd73_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/77/a1/5db9465a4dd73_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/77/a1/5db9465a4dd73_o_medium.jpg"
          alt="O włos od tragedii! Siedzieli na torach i zatrzymywali tramwaje"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/o-wlos-od-tragedii-w-poznaniu-siedzieli-na-torach-i/ar/c1-7405188" title="O włos od tragedii! Siedzieli na torach i zatrzymywali tramwaje" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">O włos od tragedii! Siedzieli na torach i zatrzymywali tramwaje</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpoznan-kreda-malowany-rodzinna-akcja-na-os-hetmanskim%2Far%2Fc1-7402452"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/poznan-kreda-malowany-rodzinna-akcja-na-os-hetmanskim/ar/c1-7402452" title="Kredowe szaleństwo. Malują całe rodziny! [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/d1/77/5db6e59a5804f_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/d1/77/5db6e59a5804f_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/d1/77/5db6e59a5804f_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/d1/77/5db6e59a5804f_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/d1/77/5db6e59a5804f_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d1/77/5db6e59a5804f_o_medium.jpg"
          alt="Kredowe szaleństwo. Malują całe rodziny! [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poznan-kreda-malowany-rodzinna-akcja-na-os-hetmanskim/ar/c1-7402452" title="Kredowe szaleństwo. Malują całe rodziny! [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kredowe szaleństwo. Malują całe rodziny! [ZDJĘCIA]</h3></a></div></div></div></div>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1839518099', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbasen-olimpia-przy-taborowej-w-poznaniu-znow-bedzie-dzialac%2Far%2Fc1-7396918"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/basen-olimpia-przy-taborowej-w-poznaniu-znow-bedzie-dzialac/ar/c1-7396918" title="Basen przy Taborowej wznowi działanie? Chcą tego mieszkańcy" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/cd/59/5db29ed688887_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/cd/59/5db29ed688887_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/cd/59/5db29ed688887_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/cd/59/5db29ed688887_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/cd/59/5db29ed688887_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/cd/59/5db29ed688887_o_medium.jpg"
          alt="Basen przy Taborowej wznowi działanie? Chcą tego mieszkańcy"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/plywalnia-poznan"
          title="pływalnia poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=plywalnia_poznan,index=1"
        >pływalnia poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/olimpia-poznan"
          title="olimpia poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=olimpia_poznan,index=2"
        >olimpia poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/ts-olimpia"
          title="ts olimpia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ts_olimpia,index=3"
        >ts olimpia</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/basen-taborowa"
          title="basen taborowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=basen_taborowa,index=4"
        >basen taborowa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/plywalnia-taborowa"
          title="pływalnia taborowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=plywalnia_taborowa,index=5"
        >pływalnia taborowa</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/basen-olimpia-przy-taborowej-w-poznaniu-znow-bedzie-dzialac/ar/c1-7396918" title="Basen przy Taborowej wznowi działanie? Chcą tego mieszkańcy" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Basen przy Taborowej wznowi działanie? Chcą tego mieszkańcy</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Mieszkańcy Grunwaldu chcą ponownego uruchomienia pływalni Olimpia. Stworzyli petycję do prezydenta Poznania. Zbiórka podpisów trwa. Tymczasem status własności pływalni wciąż nie jest pewny. Ostatecznie ma ona trafić do miasta. Co planują urzędnicy?</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fremont-fortu-vii-zobacz-jak-wygladaja-prace-w-muzeum%2Far%2Fc1-7393734"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/remont-fortu-vii-zobacz-jak-wygladaja-prace-w-muzeum/ar/c1-7393734" title="Remont Fortu VII: Jak wyglądają prace? Zobacz zdjęcia" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/2a/53/5db0076e0602c_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/2a/53/5db0076e0602c_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/2a/53/5db0076e0602c_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/2a/53/5db0076e0602c_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/2a/53/5db0076e0602c_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/2a/53/5db0076e0602c_o_medium.jpg"
          alt="Remont Fortu VII: Jak wyglądają prace? Zobacz zdjęcia"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/fort-vii-poznan"
          title="fort vii poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=fort_vii_poznan,index=1"
        >fort vii poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/fort-vii"
          title="fort vii"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=fort_vii,index=2"
        >fort vii</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/muzeum-martyrologii-wielkopolan"
          title="muzeum martyrologii wielkopolan"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=muzeum_martyrologii_...,index=3"
        >muzeum martyrologii ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wielkopolskie-muzeum-niepodleglosci"
          title="wielkopolskie muzeum niepodległości"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wielkopolskie_muzeum...,index=4"
        >wielkopolskie muzeum...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/fort-vii-remont"
          title="fort VII remont"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=fort_VII_remont,index=5"
        >fort VII remont</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/forty-poznan"
          title="forty Poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=forty_Poznan,index=6"
        >forty Poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/oboz-koncentracyjny-poznan"
          title="obóz koncentracyjny Poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=oboz_koncentracyjny_...,index=7"
        >obóz koncentracyjny ...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5,6"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/remont-fortu-vii-zobacz-jak-wygladaja-prace-w-muzeum/ar/c1-7393734" title="Remont Fortu VII: Jak wyglądają prace? Zobacz zdjęcia" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Remont Fortu VII: Jak wyglądają prace? Zobacz zdjęcia</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Trwa remont Fortu VII, w którym mieści się Muzeum Martyrologii Wielkopolan w Poznaniu. Renowacja obiektu, którą wyceniono na ponad 23 miliony złotych, ma zakończyć się pod koniec przyszłego roku. Zobacz zdjęcia!</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F300-lecie-bambrow-w-poznaniu-zabytkowy-tramwaj-z-bambrami-i%2Far%2Fc1-7388844"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/300-lecie-bambrow-w-poznaniu-zabytkowy-tramwaj-z-bambrami-i/ar/c1-7388844" title="Bamberki i ogrodnicy opanowali centrum Poznania [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/0d/bb/5dab0302d6bab_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/0d/bb/5dab0302d6bab_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/0d/bb/5dab0302d6bab_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/0d/bb/5dab0302d6bab_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/0d/bb/5dab0302d6bab_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/0d/bb/5dab0302d6bab_o_medium.jpg"
          alt="Bamberki i ogrodnicy opanowali centrum Poznania [ZDJĘCIA]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/bambrzy"
          title="bambrzy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bambrzy,index=1"
        >bambrzy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/bambrzy-poznan"
          title="bambrzy poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bambrzy_poznan,index=2"
        >bambrzy poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/300-lecie-bambrow-poznan"
          title="300 lecie bambrów poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=300_lecie_bambrow_po...,index=3"
        >300 lecie bambrów po...</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/300-lecie-bambrow-w-poznaniu-zabytkowy-tramwaj-z-bambrami-i/ar/c1-7388844" title="Bamberki i ogrodnicy opanowali centrum Poznania [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Bamberki i ogrodnicy opanowali centrum Poznania [ZDJĘCIA]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W sobotę, 19 października odbyła się kontynuacja obchodów 300-lecia przybycia Bambrów do Poznania. Z tej okazji na Placu Wielkopolskim można było podziwiać Bamberki w tradycyjnych strojach, a także zobaczyć zabytkowy tramwaj, który przejechał przez miasto. Zobacz zdjęcia!</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpoznan-hotel-lech-dzialal-prawie-100-lat-zostal-zamkniety%2Far%2Fc1-7374039"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/poznan-hotel-lech-dzialal-prawie-100-lat-zostal-zamkniety/ar/c1-7374039" title="Hotel Lech zamknięty. Dlaczego?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/95/6b/5d9dd7e6db405_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/95/6b/5d9dd7e6db405_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/95/6b/5d9dd7e6db405_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/95/6b/5d9dd7e6db405_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/95/6b/5d9dd7e6db405_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/95/6b/5d9dd7e6db405_o_medium.jpg"
          alt="Hotel Lech zamknięty. Dlaczego?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/hotel-lech"
          title="hotel lech"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=hotel_lech,index=1"
        >hotel lech</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/hotel-lech-poznan"
          title="hotel lech poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=hotel_lech_poznan,index=2"
        >hotel lech poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/hotel-lech-zamkniety"
          title="hotel lech zamknięty"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=hotel_lech_zamkniety,index=3"
        >hotel lech zamknięty</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poznan-hotel-lech-dzialal-prawie-100-lat-zostal-zamkniety/ar/c1-7374039" title="Hotel Lech zamknięty. Dlaczego?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Hotel Lech zamknięty. Dlaczego?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W hotelu Lech ul. Św. Marcin 74 nie zameldujemy się już nawet na dobę. Wszystko dlatego, że hotel został zamknięty na dobre. Dlaczego?</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprzetarg-na-projekt-wiaduktow-na-lutyckiej-i-golecinskiej%2Far%2Fc1-7363681"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/przetarg-na-projekt-wiaduktow-na-lutyckiej-i-golecinskiej/ar/c1-7363681" title="Zbudują wiadukty i przebudują ulice Lutycką i Golęcińską" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/c7/5b/5d948b3c36700_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/c7/5b/5d948b3c36700_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/c7/5b/5d948b3c36700_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/c7/5b/5d948b3c36700_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/c7/5b/5d948b3c36700_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/c7/5b/5d948b3c36700_o_medium.jpg"
          alt="Zbudują wiadukty i przebudują ulice Lutycką i Golęcińską"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/spolka-pim-poznan"
          title="spółka pim poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=spolka_pim_poznan,index=1"
        >spółka pim poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/przetarg-na-projekt-wiaduktow-poznan"
          title="przetarg na projekt wiaduktów poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=przetarg_na_projekt_...,index=2"
        >przetarg na projekt ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wiadukt-golecinska-poznan"
          title="wiadukt golęcińska poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wiadukt_golecinska_p...,index=3"
        >wiadukt golęcińska p...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/wiadukt-lutycka-poznan"
          title="wiadukt lutycka poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wiadukt_lutycka_pozn...,index=4"
        >wiadukt lutycka pozn...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/bogna-kisiel"
          title="bogna kisiel"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=bogna_kisiel,index=5"
        >bogna kisiel</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/przetarg-na-projekt-wiaduktow-na-lutyckiej-i-golecinskiej/ar/c1-7363681" title="Zbudują wiadukty i przebudują ulice Lutycką i Golęcińską" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zbudują wiadukty i przebudują ulice Lutycką i Golęcińską</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Pod koniec 2023 roku powinna zakończyć się budowa bezkolizyjnych skrzyżowań Lutyckiej i Golęcińskiej w Poznaniu z linią kolejową nr 354 Poznań – Piła. Spółka Poznańskie Inwestycje Miejskie właśnie ogłosiła przetarg, który ma wyłonić projektanta wiaduktów. Dokumentacja projektowa ...</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpoznan-nowy-dom-pomocy-spolecznej-powstanie-na-strzeszynie%2Far%2Fc1-7350243"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/poznan-nowy-dom-pomocy-spolecznej-powstanie-na-strzeszynie/ar/c1-7350243" title="Nowy DPS w Poznaniu. Gdzie powstanie?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/e4/67/5d88a446c55fa_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/e4/67/5d88a446c55fa_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/e4/67/5d88a446c55fa_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/e4/67/5d88a446c55fa_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/e4/67/5d88a446c55fa_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/e4/67/5d88a446c55fa_o_medium.jpg"
          alt="Nowy DPS w Poznaniu. Gdzie powstanie?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/dom-pomocy-spolecznej-poznan"
          title="Dom pomocy społecznej Poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Dom_pomocy_spoleczne...,index=1"
        >Dom pomocy społeczne...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/dom-pomocy-spolecznej-strzeszyn"
          title="Dom Pomocy społecznej Strzeszyn"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Dom_Pomocy_spoleczne...,index=2"
        >Dom Pomocy społeczne...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/nowy-dps-poznan"
          title="Nowy DPS Poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Nowy_DPS_Poznan,index=3"
        >Nowy DPS Poznań</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/dom-pomocy-spolecznej-bukowska"
          title="Dom Pomocy Społecznej Bukowska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Dom_Pomocy_Spoleczne...,index=4"
        >Dom Pomocy Społeczne...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://poznan.naszemiasto.pl/tag/budopol-poznan"
          title="Budopol Poznań"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Budopol_Poznan,index=5"
        >Budopol Poznań</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/poznan-nowy-dom-pomocy-spolecznej-powstanie-na-strzeszynie/ar/c1-7350243" title="Nowy DPS w Poznaniu. Gdzie powstanie?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Nowy DPS w Poznaniu. Gdzie powstanie?</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Na Strzeszynie w Poznaniu powstanie nowy Dom Pomocy Społecznej. Budynek będzie nową siedzibą istniejącego już Domu Pomocy Społecznej przy ul. Bukowskiej. Ma być wybudowany do końca listopada 2021 roku. Zobacz wizualizacje.</p></a></div></div></div></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion21531061"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion21531061MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/moto/wypadki/"
        >Wypadki Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/moto/"
        >Motoryzacja Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/biznes/"
        >Biznes Poznań</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion21531061', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1583681982"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1583681982MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/"
        >Wiadomości Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/sport/"
        >Sport Poznań</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1583681982', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion962915331"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion962915331MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/mieszkania/poznan"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/poznan"
        >Mieszkania Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/domy/poznan"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/poznan"
        >Domy Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca/poznan"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/poznan"
        >Praca Poznań</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca?lokalizacja_region=wielkopolskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=wielkopolskie"
        >Praca wielkopolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/motoryzacja/osobowe/poznan"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/poznan"
        >Samochody Poznań</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion962915331', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1263984372"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1263984372MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1263984372Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1263984372', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion779071801"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion779071801MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion779071801Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion779071801', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://poznan.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://poznan.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>




        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7413098");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL3064011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0969400"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "poznan");
             PPAds.app.getSlotTemplate().appendTargeting('region', "wielkopolskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.13.3/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=poznan.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=poznan.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919" id="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919698352725"><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__content"><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__wrapper"><p class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__instruction">
        Przycisk nie działa ?
        <button id="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919698352725ShowHelp" class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919698352725Enter" class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__enter">
      Odblokuję następnym razem
    </button><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__help wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__help--hide"><button  class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpCol"><span class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpNumber">1.</span><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpCol"><img class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpCol"><span class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpNumber">2.</span><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpCol"><img class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpCol"><span class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpNumber">3.</span><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpCol"><img class="wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.46.5/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#wb427c7ca2922bb19e29cd58159ad33b4ce7a8919698352725 .wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#wb427c7ca2922bb19e29cd58159ad33b4ce7a8919698352725 .wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#wb427c7ca2922bb19e29cd58159ad33b4ce7a8919698352725 .wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#wb427c7ca2922bb19e29cd58159ad33b4ce7a8919698352725 .wb427c7ca2922bb19e29cd58159ad33b4ce7a8919__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Moxy Poznań Airport: Przy lotnisku Ławica otwarto nowoczesny hotel z sieci Marriott [ZDJĘCIA]');
          event.appendParam('api_id', '19379997');
          event.appendParam('id', '7413098');
          event.appendParam('created_at', '2019-11-05T12:50:14.000000+01:00');
          event.appendParam('edited_at', '2019-11-05T12:58:00.000000+01:00');
          event.appendParam('photo_count', '4');
          event.appendParam('author_id', '11147507');
          event.appendParam('author_name', 'norbert.kowalski');
          event.appendParam('tags', 'lotnisko poznań, ławica hotel, lotnisko poznań hotel, moxy poznań airport, moxy poznań, hotel poznań, hotele poznań');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL3064011');
          event.appendParam('simc', '0969400');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'z-miasta');
          event.appendParam('path', '/z-miasta/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/analytics/initnoscript,/schema/article,gora1,/slots/welcomeScreen,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/article/partials/recommendations/selected_for_you.twig,middle4web,/ads/resolution_appender,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>


  </body>
</html>
